Wednesday, February 5, 2014

FortiOS Cross Site Scripting Vulnerability

FortiOS versions 5.0.5 and below are vulnerable to a Cross Site Scripting attack. In reality this is extremely hard to exploit. This issue has been resolved in FortiOS 5.0.6 and above.

Here is more info:
http://www.fortiguard.com/advisory/FG-IR-14-003/

No comments: